Export

Export durch Datei > Export > … nach:

image0

  • MS Project XML ermöglicht den Export in MS Project per XML Format.

  • XML für Web ermöglicht den Export in XML-Dateien.

Export durch Ansicht > Ansicht Format > Data > Excel nach:

  • MS Excel ermöglicht den Export in Excel-Dateien.

In Rillsoft Project mit Schnittstelle zum Integration Server können Sie durch Add-Ons > iCalendar >… verschiedene Kalender erstellen:

  • MS Outlook ermöglicht den Export in MS Outlook per iCalendar-Format.