Projekt speichern

Um ein Projekt zu speichern, klicken Sie Datei > Speichern oder Datei > Speichern unter … an.

  • Ein Verzeichnis für Ihre Projekte können Sie durch Datei > Optionen > Allgemein > Standard-Speicherort im Feld Projekte anlegen.

Rillsoft mit Schnittstelle zum Integration Server

Zum Projektspeichern klicken Sie Datei > Speichern oder Datei > Speichern unter > Integration Server > Projekt an.

In anderen Formaten speichern

Alternativ können Sie Projekte in anderen Formaten speichern:

    • in MS Project via XML

    • im XML-Format für Web

    Klicken Sie dazu Datei / Export / … an und markieren Sie als Dateityp das entsprechende Format.

    • MS Excel

    Klicken Sie Ansicht Format > Data > Excel an, bspw. Balkendiagramm Format > Data > Excel